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The Office Button

Create a new document
1. Click on the Office Button.
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2. Click on New.
3. Click on Blank Document.

Open a recent document
1. Click on the Office Button.
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2. On the right hand side of the pop-up window you will see a list of your recent documents.
3. Click on the document you wish to open.

Open a document
1. Click on the Office Button.
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2. Click on the Open icon.
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Open

3. Adialog box will open. Find your document and click on Open.

Print
1. Click on the Office Button.
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2. Click on Print.
a. Print Preview will show you a preview of your document.
b. Quick Print will print 1 copy to your default printer.
c. Print will let you choose your printer and how many copies you want to print.



Save a document
1. Click on the Office Button.
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* Click on Save to save to the same location with the same name.

* Click on Save As to change the name of the document, to save it to a different location,
or to change the type of document.
If you are going to send the document to a large group of people or to students you
might want to choose Save As and then choose “Word 97-2003 Document”. This will
make sure that anyone with older versions of Microsoft Office will be able to open the
document.

2. You can also click on the Quick Save Button next to the Office Button to perform a save.
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The Home Tab

Change the font
1. Options for changing the font are under the Home tab.
2. You can also click on the expansion button to make several font changes at the same time.
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Change the document style

1. Click on the Home tab.
2. Click on the Change Styles icon.
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3. From the drop-down menu you can choose a new style for your document.
a. Style Set includes pre-made styles.
b. Colors allows you to change the color scheme of your selected theme.
c. Fonts allows you to adjust the font used by your selected theme.



Set the text to single space
1. Click on the Home tab.
2. Click on the Paragraph expansion button.
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Paragraph -ﬁ

3. Click on the Indents and Spacing tab
4. Under Line Spacing choose Single. Click on OK.

Set the current document settings as the default settings.
1. Click on the Home tab.
2. Click on the Paragraph expansion button.

E=n =R diE 8 PRI

A=~ By~ 55~

Paragraph -—)

3. Click on the Indents and Spacing tab
4. Click on the Default... button. Click on Yes to confirm the changes.

Prevent Word from adding a space between paragraphs
1. Click on the Home tab.
2. Click on the Paragraph expansion button.
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3. Click on the Indents and Spacing tab
4. Click the check box next to Don’t add space between paragraphs of the same style.
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Spacing

Before: 0pt 2 Line spacing:

After: 10pt % Single [ZI
@bon't add space between paragraphs of the same style:

5. Click OK.



Find a word in the document
1. Click on the Home tab.
2. Click on Find.
3 Find ~

2.c Replace
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3. Typeinthe word you are looking for. Click Find Next.
4. You can also hold down the “Ctrl” and “F” key.

Replace a word in the document.
1. Click on the Home tab.
2. Click on Replace.
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3. Under Find What type in the word you would like to replace.

4. Under Replace With type in the word you would like to use. Click on Find Next.
a. Clicking Replace will replace the highlighted instance of the word.
b. Clicking Replace All will replace all instances of the word.

Show formatting

1. Click on the Home tab.
2. Click on the Show/Hide icon.
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3. You can also hold down “Ctrl”, “Shift”, “8” on your keyboard.



The Insert Tab

Add an image
1. Click on the Insert tab.

O\ d9-06 7
a)

& | 5| E

2. Click on the Picture or Clip Art icon.
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3. Choose the picture you wish to add and click on Insert.

Edit an image
1. Click on the image you wish to edit.
2. Notice that above the tab bar a new tab has appeared called Picture Tools. Click on it.
Picture Tools

3. The Picture Tools tab will let you:
a. Adjust the brightness, color and contrast of an image.
b. Add a border or effects to the image.
c. Allow you to change the alignment or text wrapping of the image.
d. Change the size or crop the image.



Add a page break
1. Click on the Insert tab.
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2. Click on the Page Break icon.
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3. You can also hold down “Ctrl” and click on “Return” on your keyboard.

Add a header or footer
1. Click on the Insert tab.
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2. Click on the Header or Footer icon.
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3. Choose the style of the header or footer from the list.

Add page numbers
1. Click on the Insert tab.
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2. Click on the Page Number icon.
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3. Choose the orientation and style from the drop-down menus.

Add a table
1. Click on the Insert tab.

2. Click on the Table icon.
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3. Dragthe mouse over the squares until you have the right sized table.
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The Page Layout Tab

Change the margins
1. Click on the Page Layout tab.
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2. Click on the Margms icon.
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3. You can choose a pre-set margin scheme or customize the margins.
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Change the indent of a line or bullet
1. Click on the line you wish to change.

2. Click on the Page Layout tab.
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3. Under Indent you can increase

or decrease the amount of the indent.

Page Layout | References
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Page Setup F]

Mailings Review

View
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¥ Page Color
[]) Page Borders
Page Background [ Raragraph
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Change the page orientation
1. Click on the Page Layout tab.
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2. Click on the Orientation icon.
3. Choose portrait or landscape.

Add a border
1. Click on the Page Layout tab.
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2. Click on the Page Borders icon.
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Watermark Page | Page ‘
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Page Background

3. Select the width and style desired.
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Create columns
Select the text you wish to separate into columns or place the blinking curser at the beginning of

1.

2. Click on the Page Layout tab.

3.

4. Select the desired column configuration from the drop-down menu.

the columns.
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Click on the Columns icon.
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The References Tab

Insert a Table of Contents

1.

2.

Click on the References tab.

References Mailings
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Click on Table of Contents.
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Contents

Table of Contents

3. Choose a table format from the drop-down menu or click Insert Table of Contents to customize

the table.
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The Mailings Tab

Create envelopes or labels
1. Click on the Mailings tab.

Home Insert Page Layout References Mailings
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s Labels Start Mail Select
Merge » Recipients ~ Re
ate Start Mail Merge

2. Click on Envelopes or Labels.

In the pop-up window enter the delivery and return addresses.

4. If you need to alter the font or the way the envelope will be printed you can change that
information by click on the Options button.

5. Click Print to print the envelope.
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Create a mail merge
1. Click on the Mailings tab.
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Merge v Recipients » Re
ate Start Mail Merge

2. Click on the Start Mail Merge icon.
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Merge ~ Recipients ¥ Recipient List

Start Mail Merge

Select the type of merge from the drop-down menu.

Choose your recipients or create a new recipient list from the Select Recipients icon.

The recipient list can be edited by clicking on the Edit Recipient List icon.

Create the document. Add fields by clicking on Insert Merge Field and choosing the field from

the menu.

7. Complete the merge by clicking on the Finish & Merge icon.

a. Edit Individual Documents will open each merged document in a new window.

b. Print Documents will print each merged document without previewing.

c. Send E-Mail Messages will send the document to e-mail accounts, provided that there is
an e-mail field in the recipient list.
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The Review Tab

Run a spelling & grammar check

1. Click on the Review tab.
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Grammar i23] Word Count Comment
Proofing Comme
2. Click on the Spelling & Grammar icon.
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Run a word count
1. Click on the Review tab.
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Click on the Word Count icon.
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Proofing

window.
Page:13 0of 17 = Words: 2,330 | &

3. The number of words is also automatically tallied in the bottom left hand corner of your
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Add a new comment

1.

2.

Click on the Review tab.
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Click on the New Comment icon.

ings Review View
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New Delete Previous Next
Comment
Comments

Prevent other users from changing your document

1.

Click on the Review tab.
\/an\ HY9-0 )7
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Home Insert Page Layout References Mailings
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@ Set Language
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Spelling & Research Thesaurus Translate . New Delete P
Grammar 123 Word Count Comment

Proofing Comme

Click on the Protect Document icon.

Y

| 1 * |

Protect
Document ~

__ Protect

Click on Restrict Formatting and Editing from the drop-down menu.

A menu will appear on the right-hand side of the screen. You can customize the restrictions you
wish to place on the document. Click on Yes, Start Enforcing Protection to create a password for

the document.
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The View Tab

Change the page view
1. Click on the View tab.

Home Insert Page Layout References Mailings Review View
> g [ = Ruler Document Map ) j
il Gridlines Thumbnails ¥ il
Full Screen Web Outline Draft " y Zoom 100%)
Reading Layout Message Bar

2. From Document Views choose how you would like to view the document.

Ul (B e = =

Print |Full Screen Web Outline Draft
Layout ' Reading Layout

Document Views

a. Print Layout will show the page as it would look if printed.

b. Full Screen Reading will remove the tabs at the top of the screen and fill your entire
screen with the document. The bar at the top will control the way the screen looks.

= .}S‘g S Tools ~ 37 ~ | | 4 Page9of9 v | lé_%ViewOptions' X Clc

Exit from the Full Screen view by clicking on Close.
c. Web Layout will display the document as if it were a webpage.
d. Outline will display the document as though it were an outline.
e. Draft will cause the typable areas of the document to fill the entire window.
3. You can also change the view by clicking on the page view icons in the lower left corner of the
window.

=| 100% (-) 0> -@“.:LJ
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Add the ruler to do the document view
1. Click on the View tab.

Home Insert Page Layout References Mailings Review View
> g (= Ruler Document Map ) j
== Gridlines Thumbnails LA
Full Screen Web Outline Draft . . Zoom 100%
Reading Layout Message Bar

2. Putacheck mark next to Ruler under the Show/Hide section.

ﬂ Ruler > Document Map

Gridlines Thumbnails

essage Bar

Show/Hide
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Change the document Zoom percentage

1.

Click on the View tab.

Home Insert Page Layout References Mailings

(= IE BE= = ! Ruler " Document Map
. | Gridlines Thumbnails
Full Screen Web  Outline Draft Zoom 100%)
Reading Layout
Click on the Zoom icon.

Choose the zoom amount and click OK.
You can also change the zoom by clicking on the zoom slide bar in the lower left corner of the

Review View |

I
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il

Message Bar

window.

17



Menu Map

Home Tab
Clipboard

Paste

Cut

Copy

Format Painter

Expansion Button — shows the clipboard

Font Face

Font Size

Clear Formatting

Font Style (Bold, Italics, Underline)
Font Effects (Strike Through, Subscript,
etc.)

Change Case

Text Highlight Color

Font Color

Expansion Button — font & character
spacing options

Paragraph

Styles

Lists

Indent Level

Sort

Show/Hide formatting information

Text Alignment

Line Spacing

Shading

Borders

Expansion Button - indents, spacing, line,
and page break options

Easy format bar
Style Change Button

Editing

Find
Replace
Select

Insert Tab

Pages
* Cover Page
¢ Blank Page
* Page Break

Tables

* Table
Illustrations

* Picture

* C(Clip Art

* Shapes

*  SmartArt

* Chart
Links

¢ Hyperlink

e Bookmark

e Cross-Reference

Header & Footer
e Header
* Footer

* Page Number

Text
e Text Box
* Quick Parts
*  WordArt
* DropCap

* Signature Line

e Date & Time

* Object
Symbols

¢ Equation

*  Symbol
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References Tab

Table of Contents
* Table of Contents

e Add Text
¢ Update Table
Footnotes

* Insert Footnote

* Insert Endnote

* Next Footnote

* Expansion Button — location and format

options for footnotes and endnotes

Citations & Bibliography

* Insert Citation

* Manage Sources

¢ Style
* Bibliography
Captions

* Insert Caption
* Insert Table of Figures
¢ Update Table
* Cross-Reference
Index
*  Mark Entry
* Insert Index
¢ Update Index
Table of Authorities
* Mark Citation
* Insert Table of Authorities
¢ Update Table

Mailings Tab

Create
* Envelopes
* Labels

Start Mail Merge

¢ Start Mail Merge

¢ Select Recipients

¢ Edit Recipient List
Write & Insert Fields

* Highlight Merge Fields

¢ Address Block

* Greeting Line

* Insert Merge Field

* Rules

* Match Fields

¢ Update Labels
Preview Results

* Preview Results

* Find Recipient

¢ Auto Check for Errors
Finish

* Finish & Merge
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Review Tab
Proofing
¢ Spelling & Grammar
* Research
* Thesaurus
* Translate
* Translation ScreenTip
¢ Set Language
*  Word Count
Comments
* New Comment
* Delete Previous
* Next
Tracking
* Track Changes
¢ Balloons
* Final Showing Markup
¢ Show Markup
* Reviewing Pane

Changes
* Accept
* Reject
* Previous
* Next
Compare

* Compare

* Show Source Documents
Protect

* Protect Document

View Tab

Document Views
* Print Layout
*  Full Screen Reading
*  Web Layout

e Qutline

* Draft
Show/Hide

* Ruler

e Document Map
* Gridlines

¢  Thumbnails

* Message Bar

Zoom

e Zoom

* One Page

¢ Two Pages

* Page Width
Window

* New Window

* Arrange All

* Split

* View Side by Side

* Synchronous Scrolling

* Reset Window Position

* Switch Windows
Macros

* Macros
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